UBIQUITI SYSTEM STATUS
Device status errors
Incident Report for Ubiquiti System
Resolved
Issue has been resolved.
Posted Oct 11, 2018 - 20:57 UTC
Monitoring
Some devices may appear on or offline despite actual state being otherwise. Fix is currently in the works and should be complete by 2:00 PM PDT.
Posted Oct 11, 2018 - 20:38 UTC
This incident affected: AmpliFi Cloud & UniFi Protect (AmpliFi Cloud Production API).